最新情報

2018年6月20日

遊戲裝置較低的版本將無法繼續運行遊戲

很抱歉,由於一些不在我們控制範圍內的技術原因,6月更新後,《部落衝突:皇室戰爭》將無法繼續在以下版本的裝置上運行:

  • iOS 8及以下的蘋果裝置
  • Android 4.0.4及以下的安卓裝置

如果您目前使用的裝置為以上版本,下次遊戲更新後您將無法繼續在這些裝置上運行《部落衝突:皇室戰爭》。為了能夠繼續享受《部落衝突:皇室戰爭》所帶來的樂趣,請您盡快將裝置作業系統升級至更高版本。

如果想要獲得更多關於”如何將您的帳號與Supercell ID綁定”,或是”如何將您的遊戲進程轉移至新裝置”的資訊,請查看我們的常見問題(FAQs)

讓我們競技場見!
《部落衝突:皇室戰爭》遊戲團隊